<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />

<meta name="generator" content="WordPress 4.9.1" />
<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
	<link rel="Shortcut Icon" href="/wp-content/uploads/2016/10/BW-Logo-color.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="The Black &amp; White RSS 2.0" href="https://theblackandwhite.net/feed/" />
<link rel="alternate" type="text/xml" title="The Black &amp; White RSS .92" href="https://theblackandwhite.net/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="The Black &amp; White Atom 0.3" href="https://theblackandwhite.net/feed/atom/" />
<link rel="pingback" href="https://theblackandwhite.net/xmlrpc.php" />

<link rel="stylesheet" media="screen" href="https://theblackandwhite.net/wp-content/themes/snoflex/tools/superfish/css/superfish.css" />


<link rel="stylesheet" href="https://theblackandwhite.net/wp-content/themes/snoflex/tools/flexslider/flexslider.css" type="text/css">
<script src="https://theblackandwhite.net/wp-content/themes/snoflex/javascript/jquery.min.js"></script>
<script src="https://theblackandwhite.net/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js"></script>
<script src="https://theblackandwhite.net/wp-content/themes/snoflex/javascript/jquery-visible.js"></script>

<script type="text/javascript" charset="utf-8">

$(window).load(function() {
  // The slider being synced must be initialized first
  $('#tscarousel').flexslider({
    animation: 'slide',
    controlNav: false,
    directionNav: true,
    animationLoop: true,
    slideshow: false,
    itemWidth: 122,
    itemMargin: 5,
    touch: true,
    asNavFor: '#tsslideshow'
  });
   
  $('#tsslideshow').flexslider({
		animationSpeed: 666,
    	smoothHeight: true,
		slideshowSpeed: 6000,
		slideshow: true,
    	smoothHeight: true,
	 
		animation: "fade",
	    	controlNav: false,
    	directionNav: false,
    	animationLoop: true,
    	touch: true,
    	sync: "#tscarousel"
  });
});

</script>

<script type="text/javascript" src="https://theblackandwhite.net/wp-content/themes/snoflex/tools/superfish/js/hoverIntent.js"></script>
<script type="text/javascript" src="https://theblackandwhite.net/wp-content/themes/snoflex/tools/superfish/js/superfish.js"></script>
<script type="text/javascript" src="https://theblackandwhite.net/wp-content/themes/snoflex/tools/superfish/js/supersubs.js"></script> 
<script type="text/javascript" src="https://theblackandwhite.net/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js"></script> 
<script type="text/javascript" src="https://theblackandwhite.net/wp-content/themes/snoflex/javascript/remodal.min.js"></script> 

 <link rel="stylesheet" href="https://theblackandwhite.net/wp-content/themes/snoflex/javascript/remodal.css"> 
 <link rel="stylesheet" href="https://theblackandwhite.net/wp-content/themes/snoflex/javascript/remodal-default-theme.css"> 
<script> 
 
    $(document).ready(function(){ 
        $("ul.sf-menu").supersubs({ 
            minWidth:    12,   // minimum width of sub-menus in em units 
            maxWidth:    40,   // maximum width of sub-menus in em units 
            extraWidth:  1     // extra width can ensure lines don't sometimes turn over 
        }).superfish({
    		delay:      200,     
        	speed:		'fast'
        });  // call supersubs first, then superfish, so that subs are 
                         // not display:none when measuring. Call before initialising 
                         // containing tabs for same reason. 
			var windowWidth;
        	windowWidth= $(window).width();
        	$( window ).resize(function() {
           		windowWidth = $(window).width();
        	});

        	$('.sf-menu').superfish({
            	onBeforeShow : function (){                 
            		if(!this.is('.sf-menu>li>ul')){
            	        var subMenuWidth = $(this).width();
            	        var parentLi = $(this).parent();                    
            	        var parentWidth = parentLi.width() -8 ;
            	        var subMenuRight = parentLi.offset().left + parentWidth + subMenuWidth;
            	        if(subMenuRight > windowWidth){
            	           	$(this).css('left','auto');
            	            $(this).css('right', parentWidth+'px');
            	        } else {
            	           	$(this).css('right','auto');
            	           	parentWidth +=8;
            	            $(this).css('left', parentWidth+'px');
            	        }
            	    }
            	}
        	});
    }); 
jQuery().ready(function( jQuery ) {
    jQuery(".wp-caption").width(function() {
        return jQuery('img', this).width();
    });
});

</script>
<script type="text/javascript" src="https://theblackandwhite.net/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js"></script>

<script src="https://theblackandwhite.net/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js" type="text/javascript"></script>  

<title>Swim and Dive falls to WJ in first meet &#8211; The Black &amp; White</title>
        <style type="text/css">ul {
    list-style-type: none;
    margin: 0;
    padding: 0;
}</style>
        		<style type="text/css">
			.ftrdpsts_heading_featured_post {
				width: 100%;
			}
			.ftrdpsts_heading_featured_post .widget_content {
				width: 960px;
			}
					</style>
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Black &amp; White &raquo; Swim and Dive falls to WJ in first meet Comments Feed" href="https://theblackandwhite.net/57971/sports/swim-and-dive-falls-to-wj-in-first-meet/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-89406763-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-89406763-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theblackandwhite.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='stylish_popular_posts_style-css'  href='https://theblackandwhite.net/wp-content/plugins/stylish-popular-posts/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='farbtastic-css'  href='https://theblackandwhite.net/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://theblackandwhite.net/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://theblackandwhite.net/wp-includes/js/thickbox/thickbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://theblackandwhite.net/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://theblackandwhite.net/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://theblackandwhite.net/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://theblackandwhite.net/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='apsw-frontend-css-css'  href='https://theblackandwhite.net/wp-content/plugins/author-and-post-statistic-widgets/assets/css/frontend.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://theblackandwhite.net/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.9.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bpquotes-styles-css'  href='https://theblackandwhite.net/wp-content/plugins/beautiful-pull-quotes/css/beautiful-pull-quotes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://theblackandwhite.net/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='https://theblackandwhite.net/wp-content/plugins/page-views-count/admin/assets/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='https://theblackandwhite.net/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://theblackandwhite.net/wp-content/plugins/popular-post-widget/inc/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rltdpstsplgn_stylesheet-css'  href='https://theblackandwhite.net/wp-content/plugins/relevant/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://theblackandwhite.net/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://theblackandwhite.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://theblackandwhite.net/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://theblackandwhite.net/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://theblackandwhite.net/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//theblackandwhite.net/wp-content/uploads/sass/pvc.min.css?ver=1513089306' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://theblackandwhite.net/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.3' type='text/css' media='screen' />
<script type='text/javascript' src='https://theblackandwhite.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://theblackandwhite.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/theblackandwhite.net","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theblackandwhite.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='https://theblackandwhite.net/wp-content/plugins/author-and-post-statistic-widgets/assets/third-party/jquery-cookie/jquery.cookie.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var apswJs = {"url":"https:\/\/theblackandwhite.net\/wp-admin\/admin-ajax.php","widgetsStyle":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theblackandwhite.net/wp-content/plugins/author-and-post-statistic-widgets/assets/js/frontend.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/theblackandwhite.net\/","top_ten_id":"57971","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"278164947"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theblackandwhite.net/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/theblackandwhite.net\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"57971","token":"9873d465e1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theblackandwhite.net/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='https://theblackandwhite.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theblackandwhite.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theblackandwhite.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://theblackandwhite.net/57971/sports/swim-and-dive-falls-to-wj-in-first-meet/" />
<link rel='shortlink' href='https://theblackandwhite.net/?p=57971' />
<link rel="alternate" type="application/json+oembed" href="https://theblackandwhite.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheblackandwhite.net%2F57971%2Fsports%2Fswim-and-dive-falls-to-wj-in-first-meet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theblackandwhite.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheblackandwhite.net%2F57971%2Fsports%2Fswim-and-dive-falls-to-wj-in-first-meet%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://theblackandwhite.net/wp-json' />
<style type="text/css">0</style>
	<meta property="og:title" content="Swim and Dive falls to WJ in first meet" />
	<meta property="og:type" content="article" />
	<meta name="author" content="Elyse Lowet" />
	<meta property="og:url" content="https://theblackandwhite.net/57971/sports/swim-and-dive-falls-to-wj-in-first-meet/" />
	<meta property="og:image" content="https://theblackandwhite.net/wp-content/uploads/2017/10/flag-2.png" />
	<meta property="og:image:width" content="527" />
	<meta property="og:image:height" content="83" />
	<meta property="og:site_name" content="The Black &amp; White" />
	<meta property="og:description" content="23&nbsp;total views, 23&nbsp;views today The Swim and Dive team (0–1) lost 212–165 to the Walter Johnson Wildcats Saturday. With both teams missing many of their swimmers due to a club tournament, the Vikes were forced to dig deep into their lineups, with many swimmers swimming multiple events. Swimming Junior Joseph Oleynik won the Boys 200..." />
	<meta name="description" content="23&nbsp;total views, 23&nbsp;views today The Swim and Dive team (0–1) lost 212–165 to the Walter Johnson Wildcats Saturday. With both teams missing many of their swimmers due to a club tournament, the Vikes were forced to dig deep into their lineups, with many swimmers swimming multiple events. Swimming Junior Joseph Oleynik won the Boys 200..." />
	<meta property="article:section" content="Sports" />
	<meta property="article:tag" content="" />
<!-- End of Facebook Meta Tags -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style>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</style><script>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</script><!-- wp thread comment 1.4.9.4.002 -->
<style type="text/css" media="screen">

.editComment, .editableComment, .textComment{
	display: inline;
}
.comment-childs{
	border: 1px solid #999;
	margin: 5px 2px 2px 4px;
	padding: 4px 2px 2px 4px;
	background-color: white;
}
.chalt{
	background-color: #E2E2E2;
}
#newcomment{
	border:1px dashed #777;width:90%;
}
#newcommentsubmit{
	color:red;
}
.adminreplycomment{
	border:1px dashed #777;
	width:99%;
	margin:4px;
	padding:4px;
}
.mvccls{
	color: #999;
}
			
</style>

<script>
	$(document).ready(function() {
		var wpadminbar = $('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if ($('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
			
		
		
	
	});
</script>


<style type="text/css" media="screen"><!-- @import url( https://theblackandwhite.net/wp-content/themes/snoflex/style.css ); --></style>

<style type="text/css" media="screen">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</style>
</head>

<body><ul id="menu"><li>	<form method="get" id="searchform3212" action="https://theblackandwhite.net/">
			<label for="s3212" class="assistive-text">Search</label>
			<div class="search-button-container" id="testingthis3212">
			<button type="submit" disabled="disabled" id="sno-search-navbar-3212" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<input type="text" class="field s" name="s" id="s3212" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit3212" style="display:none;" value="Search" />
		</form>
	</li><div class="clear"></div></ul><div id="wrap"><div id="mobile-menu"><div class="sitetitle"><div class="headersmall" style="display:none"><a href="https://theblackandwhite.net"><img src="https://theblackandwhite.net/wp-content/uploads/2017/01/blackandwhite-2.png" class="headerimage" alt="The Student News Site of Walt Whitman High School" /></a></div><div class="headermedium" style="display:none"><a href="https://theblackandwhite.net#tablet"><img src="https://theblackandwhite.net/wp-content/uploads/2017/01/blackandwhite-1.png" class="headerimage" alt="The Student News Site of Walt Whitman High School" /></a></div><div class="headerlarge"><a href="https://theblackandwhite.net#phone"><img src="https://theblackandwhite.net/wp-content/uploads/2017/10/flag-2.png" class="headerimage" alt="The Student News Site of Walt Whitman High School" /></a></div><h1 style="display:none">The Black &amp; White</h1></div><div id="mobile_menu_icon"><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div></div><div class="clear"></div><div class="clear"></div></div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="https://theblackandwhite.net"><img src="https://theblackandwhite.net/wp-content/uploads/2017/10/flag-2.png" class="headerimage" alt="The Student News Site of Walt Whitman High School" /></a></div><h1 style="display:none">The Black &amp; White</h1></div></div><div class="bottom-menu"><div class="subnavbarwrap"><div class="subnavbarcontainer"><div id="subnavbar"><div id="subnavbarbackground"><ul id='show-mini-logo-bottom'  style="display:none" ><a href="/"><li id="mini-logo-bottom" style="float:left;"><img src="https://theblackandwhite.net/wp-content/uploads/2017/01/blackandwhite-3.png" alt="The Student News Site of Walt Whitman High School" />
							</li></a>
						</ul><div id="menu-b-menu"><nav role="navigation" aria-label="Main Menu"><div class="menu-divider-container"><ul id="menu-divider" class="sf-menu sno-bottom-menu" role="menubar"><li id="menu-item-57559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57559"><a>Walt Whitman High School &#8212; 7100 Whittier Boulevard Bethesda, MD 20817 &#8212; Online Newspaper of WWHS</a></li>
</ul></div></nav></div><ul id='menu-more-bottom' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-bottom" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
						<ul id="add-more-bottom" class="sub-menu"></ul>
						</li>
					</ul></div></div></div></div></div><div class="clear"></div><script type="text/javascript">
					$(window).load(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					})
					
					function resizeMenuBottom() {
						if ($( window).width() < 980) { return; }
						var moreWidth = 0; var menubuffer = 0; var minilogo = 0;
						if ($('#menu-more-bottom').is(':visible')) { moreWidth = $('#menu-more-bottom').width(); }			
																			minilogo = $('#mini-logo-bottom').width();
																									var MenuBottomWidth = 970;
												if (($('#menu-b-menu').width() + menubuffer + minilogo + moreWidth) > MenuBottomWidth) 
						{ 
							$('.sno-bottom-menu > li:last-child').addClass('sub-menu'); 
							$('.sno-bottom-menu > li:last-child').appendTo('#add-more-bottom'); 
							if ($('#menu-more-bottom').is(':hidden')) { $('#menu-more-bottom').css({display: "block"}); }			
							if (($('#menu-b-menu').width() + menubuffer + minilogo + moreWidth) > MenuBottomWidth) resizeMenuBottom(); 
						} 
						 
					}
					$( window ).scroll(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					
					});
            		$( window ).resize(function() { 
             	   		if ($( window).width() > 980) { resizeMenuBottom(); };
            		});   
 				</script><div id="fullwrap" style="position:relative;"><div id="outerbackgroundwrap"><div class="innerbackgroundwrap"><div class="innerbackground"><div id="classic_story"><div id="content"><div id='contentleft'><div class="postarea"><h1 class="storyheadline">Swim and Dive falls to WJ in first meet</h1><div class="clear"></div><div class="permalinkphotobox"><div class="clear"></div><div class="photobottom"></div></div><div class="storydetails"><p><span class="storybyline">By <a href="https://theblackandwhite.net/staff/?writer=Elyse%20Lowet">Elyse Lowet</a></span><br /><span class="storydate"><span class="time-wrapper">December 13, 2017</span></span><br /><span class="storycategory">Filed under <a href="https://theblackandwhite.net/category/sports/" rel="category tag">Sports</a>, <a href="https://theblackandwhite.net/category/sports/winter/" rel="category tag">Winter</a></span></p></div><script type="text/javascript">
					$(function () {
						$('.commentscroll').click(function () {
						var adjustment = 70;
																		$('html, body').animate({ scrollTop: $("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='https://theblackandwhite.net/57971/sports/swim-and-dive-falls-to-wj-in-first-meet/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheblackandwhite.net%2F57971%2Fsports%2Fswim-and-dive-falls-to-wj-in-first-meet%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-show"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Swim+and+Dive+falls+to+WJ+in+first+meet&amp;url=https%3A%2F%2Ftheblackandwhite.net%2F%3Fp%3D57971" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-show"><span class="icon-hidden-text">Share on Twitter</span></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-show"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '57971';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Above" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Above" name="email_to_Above" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Above" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Above" name="email_from_Above" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Above" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Above" name="email_comment_Above" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Above" style="display:none;">Verification</label>
  				<input type="text" id="human_Above" name="human_Above" class="sno_email_fields" placeholder="What's 3 + 4?"><br />

  				<br />
  				<button id="submit_email_Above" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="118d281e8e" /><input type="hidden" name="_wp_http_referer" value="/57971/sports/swim-and-dive-falls-to-wj-in-first-meet/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Above').click(function(){
											var storyid = '57971';
											var datastring = '';
											if ($("#email_to_Above").length > 0){
												var email_to = $('input[name=email_to_Above]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Above").length > 0){
												var email_from = $('input[name=email_from_Above]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Above").length > 0){
												var email_comment = $('textarea[name=email_comment_Above]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Above").length > 0){
												var human = $('input[name=human_Above]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 7;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			<h4 class="rltdpstsplgn_popular_title">Trending Stories</h4>			<div class="pplrpsts-popular-posts">
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h3 class="pplrpsts_posts_title">								<a href="https://theblackandwhite.net/56259/news/senior-destinations-2017/">Senior Destinations 2017</a>
							</h3>								<div class="entry-meta">
									Posted&nbsp;by										<span class="author vcard">
											<a class="url fn n" rel="author" href="https://theblackandwhite.net/author/abreder/">
												Anthony Breder											</a>
										</span>
																			<br /><span class="pplrpsts_post_count">4998 views</span>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="https://theblackandwhite.net/56259/news/senior-destinations-2017/" title="Senior Destinations 2017">
									<a id="single_image" href="https://theblackandwhite.net/wp-content/uploads/2017/06/Map.png" title="Senior Destinations 2017"><img width="60" height="60" src="https://theblackandwhite.net/wp-content/uploads/2017/06/Map-60x60.png" class="attachment-popular-post-featured-image size-popular-post-featured-image wp-post-image" alt="" srcset="https://theblackandwhite.net/wp-content/uploads/2017/06/Map-60x60.png 60w, https://theblackandwhite.net/wp-content/uploads/2017/06/Map-70x70.png 70w" sizes="(max-width: 60px) 100vw, 60px" /></a>								</a>
							<div class="pvc_clear"></div>
<p class="pvc_stats" element-id="56259"><i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> 8,792&nbsp;total views, 4,907&nbsp;views today</p>
<div class="pvc_clear"></div>
<p id='graph2'>8,792&nbsp;total views, 4,907&nbsp;views today [huge_it_maps id=&#8221;4&#8243;] Views All Time114 Views Today55(Visited 92 times, 40&#8230;</p>
						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h3 class="pplrpsts_posts_title">								<a href="https://theblackandwhite.net/53428/news/brave-canceled-to-be-replaced-by-new-dance/">bRAVE canceled, to be replaced by new dance</a>
							</h3>								<div class="entry-meta">
									Posted&nbsp;by										<span class="author vcard">
											<a class="url fn n" rel="author" href="https://theblackandwhite.net/author/jasongrill11gmail-com/">
												Jason Grill											</a>
										</span>
																			<br /><span class="pplrpsts_post_count">4155 views</span>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="https://theblackandwhite.net/53428/news/brave-canceled-to-be-replaced-by-new-dance/" title="bRAVE canceled, to be replaced by new dance">
									<a id="single_image" href="https://theblackandwhite.net/wp-content/uploads/2016/11/15219379_1765091680407258_1378164421252136094_n.jpg" title="bRAVE canceled, to be replaced by new dance"><img width="60" height="60" src="https://theblackandwhite.net/wp-content/uploads/2016/11/15219379_1765091680407258_1378164421252136094_n-60x60.jpg" class="attachment-popular-post-featured-image size-popular-post-featured-image wp-post-image" alt="" srcset="https://theblackandwhite.net/wp-content/uploads/2016/11/15219379_1765091680407258_1378164421252136094_n-60x60.jpg 60w, https://theblackandwhite.net/wp-content/uploads/2016/11/15219379_1765091680407258_1378164421252136094_n-70x70.jpg 70w" sizes="(max-width: 60px) 100vw, 60px" /></a>								</a>
							<div class="pvc_clear"></div>
<p class="pvc_stats" element-id="53428"><i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> 7,787&nbsp;total views, 4,858&nbsp;views today</p>
<div class="pvc_clear"></div>
<p id='graph4'>7,787&nbsp;total views, 4,858&nbsp;views today SGA is planning to replace bRAVE with a new dance this&#8230;</p>
						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h3 class="pplrpsts_posts_title">								<a href="https://theblackandwhite.net/55898/news/whitman-mourns-loss-of-lineman-coach/">Whitman mourns loss of lineman coach</a>
							</h3>								<div class="entry-meta">
									Posted&nbsp;by										<span class="author vcard">
											<a class="url fn n" rel="author" href="https://theblackandwhite.net/author/jasongrill11gmail-com/">
												Jason Grill											</a>
										</span>
																			<br /><span class="pplrpsts_post_count">4072 views</span>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="https://theblackandwhite.net/55898/news/whitman-mourns-loss-of-lineman-coach/" title="Whitman mourns loss of lineman coach">
									<a id="single_image" href="https://theblackandwhite.net/wp-content/uploads/2017/04/Photo-Mar-06-9-19-33-AM.jpg" title="Whitman mourns loss of lineman coach"><img width="60" height="60" src="https://theblackandwhite.net/wp-content/uploads/2017/04/Photo-Mar-06-9-19-33-AM-60x60.jpg" class="attachment-popular-post-featured-image size-popular-post-featured-image wp-post-image" alt="" srcset="https://theblackandwhite.net/wp-content/uploads/2017/04/Photo-Mar-06-9-19-33-AM-60x60.jpg 60w, https://theblackandwhite.net/wp-content/uploads/2017/04/Photo-Mar-06-9-19-33-AM-70x70.jpg 70w, https://theblackandwhite.net/wp-content/uploads/2017/04/Photo-Mar-06-9-19-33-AM.jpg 303w, https://theblackandwhite.net/wp-content/uploads/2017/04/Photo-Mar-06-9-19-33-AM-300x298.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" /></a>								</a>
							<div class="pvc_clear"></div>
<p class="pvc_stats" element-id="55898"><i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> 7,709&nbsp;total views, 4,826&nbsp;views today</p>
<div class="pvc_clear"></div>
<p id='graph6'>7,709&nbsp;total views, 4,826&nbsp;views today Beloved varsity football lineman coach Jamie Werner (‘07) passed away&#8230;</p>
						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h3 class="pplrpsts_posts_title">								<a href="https://theblackandwhite.net/53976/news/embracing-transgender-equality-whitman-installs-two-gender-neutral-bathrooms/">Embracing transgender equality, Whitman installs two gender neutral bathrooms</a>
							</h3>								<div class="entry-meta">
									Posted&nbsp;by										<span class="author vcard">
											<a class="url fn n" rel="author" href="https://theblackandwhite.net/author/jasongrill11gmail-com/">
												Jason Grill											</a>
										</span>
																			<br /><span class="pplrpsts_post_count">3612 views</span>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="https://theblackandwhite.net/53976/news/embracing-transgender-equality-whitman-installs-two-gender-neutral-bathrooms/" title="Embracing transgender equality, Whitman installs two gender neutral bathrooms">
									<a id="single_image" href="https://theblackandwhite.net/wp-content/uploads/2016/12/bathroom-upd.-2.jpg" title="Embracing transgender equality, Whitman installs two gender neutral bathrooms"><img width="60" height="60" src="https://theblackandwhite.net/wp-content/uploads/2016/12/bathroom-upd.-2-60x60.jpg" class="attachment-popular-post-featured-image size-popular-post-featured-image wp-post-image" alt="" srcset="https://theblackandwhite.net/wp-content/uploads/2016/12/bathroom-upd.-2-60x60.jpg 60w, https://theblackandwhite.net/wp-content/uploads/2016/12/bathroom-upd.-2-70x70.jpg 70w" sizes="(max-width: 60px) 100vw, 60px" /></a>								</a>
							<div class="pvc_clear"></div>
<p class="pvc_stats" element-id="53976"><i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> 7,722&nbsp;total views, 4,828&nbsp;views today</p>
<div class="pvc_clear"></div>
<p id='graph8'>7,722&nbsp;total views, 4,828&nbsp;views today Principal Alan Goodwin announced the addition of two gender-neutral bathrooms,&#8230;</p>
						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h3 class="pplrpsts_posts_title">								<a href="https://theblackandwhite.net/55775/sports/athlete-of-the-month-john-luke-iglesias/">Athlete of the Month: John Luke Iglesias</a>
							</h3>								<div class="entry-meta">
									Posted&nbsp;by										<span class="author vcard">
											<a class="url fn n" rel="author" href="https://theblackandwhite.net/author/jasongrill11gmail-com/">
												Jason Grill											</a>
										</span>
																			<br /><span class="pplrpsts_post_count">3605 views</span>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="https://theblackandwhite.net/55775/sports/athlete-of-the-month-john-luke-iglesias/" title="Athlete of the Month: John Luke Iglesias">
									<a id="single_image" href="https://theblackandwhite.net/wp-content/uploads/2017/03/DSC_6603.jpg" title="Athlete of the Month: John Luke Iglesias"><img width="60" height="60" src="https://theblackandwhite.net/wp-content/uploads/2017/03/DSC_6603-60x60.jpg" class="attachment-popular-post-featured-image size-popular-post-featured-image wp-post-image" alt="" srcset="https://theblackandwhite.net/wp-content/uploads/2017/03/DSC_6603-60x60.jpg 60w, https://theblackandwhite.net/wp-content/uploads/2017/03/DSC_6603-70x70.jpg 70w" sizes="(max-width: 60px) 100vw, 60px" /></a>								</a>
							<div class="pvc_clear"></div>
<p class="pvc_stats" element-id="55775"><i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> 7,717&nbsp;total views, 4,825&nbsp;views today</p>
<div class="pvc_clear"></div>
<p id='graph10'>7,717&nbsp;total views, 4,825&nbsp;views today Standing at 6’2’’ and weighing in at 220 pounds, junior&#8230;</p>
						</div><!-- .entry-content -->
					</article><!-- .post -->
							</div><!-- .pplrpsts-popular-posts -->
			<div class="pvc_clear"></div>
<p class="pvc_stats" element-id="57971"><i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> 24&nbsp;total views, 24&nbsp;views today</p>
<div class="pvc_clear"></div>
<p id='graph12'><span style="font-weight: 400;">The Swim and Dive team (0–1) lost 212–165 to the Walter Johnson Wildcats Saturday. With both teams missing many of their swimmers due to a club tournament, the Vikes were forced to dig deep into their lineups, with many swimmers swimming multiple events. </span></p>
<p id='graph13'><b>Swimming </b></p>
<p id='graph14'><span style="font-weight: 400;">Junior Joseph Oleynik won the Boys 200 Yard Freestyle with a final time of 1:53.41, edging out the second place finisher by nearly two seconds. Sophomore Annabel Redisch placed first in the Girls 200 Yard Freestyle and 500 Yard Freestyle.</span></p>
<p id='graph15'><b>Diving</b></p>
<p id='graph16'><span style="font-weight: 400;">Senior Jared Lesley took first place in the Boys One Meter, receiving a final score of 142.30. The girls swept their own one meter event, with junior Naomi Douek and sophomore Hannah Donner taking first and second place.</span></p>
<div class="apsw-post-views-wrapper"><div class="apsw-post-views-alltime"><div class="apsw-post-views-title"><img src="https://theblackandwhite.net/wp-content/plugins/author-and-post-statistic-widgets/assets/img/icon-stat.gif" align="absmiddle" class="apsw-img-alltime-views" alt="Views All Time"/> <div>Views All Time</div></div><div class="apsw-post-views-value">12</div><div style="clear:both"></div></div><div class="apsw-post-views-today"><div class="apsw-post-views-title"><img src="https://theblackandwhite.net/wp-content/plugins/author-and-post-statistic-widgets/assets/img/icon-stat-today.gif" align="absmiddle" class="apsw-img-views-today" alt="Views Today"/> <div>Views Today</div></div><div class="apsw-post-views-value">12</div><div style="clear:both"></div></div></div><div class="tptn_counter" id="tptn_counter_57971">(Visited 1 times, 1 visits today)</div></p><div id="story_bottom"></div><div class="clear"></div><div class="postmeta"></div></div><script>
        		$(document).ready(function() {
    				$("#commentsbox").click(function() {
    			    	$("#commentsbody").slideToggle('slow');
    			    	$("#expand").toggle();
    			    	$("#collapse").toggle();
    				});
				});				
        		$(document).ready(function() {
    				$("#commentslink").click(function() {
    			    	$("#commentsbody").slideDown('slow');
    			    	$("#expand").hide();
    			    	$("#collapse").show();
    				});
				});				
			</script><div id="comments" class="sno-animate" style="height:60px;display:block"></div><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div id="expand"><div class="fa fa-plus-square"></div></div><div id="collapse"><div class="fa fa-minus-square"></div></div><div class="widgettitle-nonsno">Leave a Comment</div></div><div id="commentsbody" class="widgetbody">


<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">
In order to make the Black & White online a safe and secure public forum for members of the community to express their opinions, we read all comments before publishing them. No comments with obscenities, personal attacks, advertisements, nonsense, defamatory or derogatory rhetoric, libel or slander will be published. Comments are meant to spur discussion about the content and/or topic of an article. Please use your real name when commenting.<br /><br />
If you want a picture to show with your comment, go get a <a href="http://en.gravatar.com" >gravatar</a>.</p>





<form action="https://theblackandwhite.net/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							$(function(){
								$('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="57971" /></p>



<p><input type="hidden" id="comment_reply_ID" name="comment_reply_ID" value="0" /><input type="hidden" id="comment_reply_dp" name="comment_reply_dp" value="0" /></p><div id="cancel_reply" style="display:none;"><a href="javascript:void(0)" onclick="movecfm(null,0,1,null);" style="color:red;">Click to cancel reply</a></div><script type="text/javascript">
/* <![CDATA[ */
var commentformid = "commentform";
var USERINFO = false;
var atreply = "none";
/* ]]> */
</script>
<script type="text/javascript" src="https://theblackandwhite.net/wp-content/plugins/wordpress-thread-comment/wp-thread-comment.js.php?jsver=common"></script>



</form>









</div></div><div class="widgetfooter"></div></div></div></div><div id="sidebar"><div class="snoadnetwork"><div class="widgetwrap"><h3>Advertisement</h3><div class="widgetbody3"><div class="advertisementwrap" style="float:none;margin:0px auto;max-width:300px"><!-- Begin AdClerks Zone 4312 -->
<script type="text/javascript">
(function() {
var randpubc = Math.floor((Math.random() * 100000) + 1);
var pubc = document.createElement('script'); 
pubc.type = 'text/javascript'; 
pubc.async = true;
pubc.src = '//cdn.adclerks.com/core/ad2/9672/4312?r='+parseInt(randpubc);
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pubc, s);
})();
</script>
<div id="pubclerks_4312"></div>
<!-- End AdClerks Zone 4312 --></div></div></div></div><div style="clear:both"></div><div class="widgetwrap sno-animate"><div></div><div class="titlewrap"><div class="widgettitle-nonsno">Archives</div></div><div class="widgetbody">		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://theblackandwhite.net/date/2017/12/'> December 2017 &nbsp;(19)</option>
	<option value='https://theblackandwhite.net/date/2017/11/'> November 2017 &nbsp;(53)</option>
	<option value='https://theblackandwhite.net/date/2017/10/'> October 2017 &nbsp;(70)</option>
	<option value='https://theblackandwhite.net/date/2017/09/'> September 2017 &nbsp;(91)</option>
	<option value='https://theblackandwhite.net/date/2017/06/'> June 2017 &nbsp;(39)</option>
	<option value='https://theblackandwhite.net/date/2017/05/'> May 2017 &nbsp;(130)</option>
	<option value='https://theblackandwhite.net/date/2017/04/'> April 2017 &nbsp;(30)</option>
	<option value='https://theblackandwhite.net/date/2017/03/'> March 2017 &nbsp;(140)</option>
	<option value='https://theblackandwhite.net/date/2017/02/'> February 2017 &nbsp;(82)</option>
	<option value='https://theblackandwhite.net/date/2017/01/'> January 2017 &nbsp;(82)</option>
	<option value='https://theblackandwhite.net/date/2016/12/'> December 2016 &nbsp;(59)</option>
	<option value='https://theblackandwhite.net/date/2016/11/'> November 2016 &nbsp;(47)</option>
	<option value='https://theblackandwhite.net/date/2016/10/'> October 2016 &nbsp;(220)</option>
	<option value='https://theblackandwhite.net/date/2016/09/'> September 2016 &nbsp;(32)</option>
	<option value='https://theblackandwhite.net/date/2016/08/'> August 2016 &nbsp;(1)</option>
	<option value='https://theblackandwhite.net/date/2016/06/'> June 2016 &nbsp;(35)</option>
	<option value='https://theblackandwhite.net/date/2016/05/'> May 2016 &nbsp;(52)</option>
	<option value='https://theblackandwhite.net/date/2016/04/'> April 2016 &nbsp;(82)</option>
	<option value='https://theblackandwhite.net/date/2016/03/'> March 2016 &nbsp;(45)</option>
	<option value='https://theblackandwhite.net/date/2016/02/'> February 2016 &nbsp;(61)</option>
	<option value='https://theblackandwhite.net/date/2016/01/'> January 2016 &nbsp;(38)</option>
	<option value='https://theblackandwhite.net/date/2015/12/'> December 2015 &nbsp;(38)</option>
	<option value='https://theblackandwhite.net/date/2015/11/'> November 2015 &nbsp;(45)</option>
	<option value='https://theblackandwhite.net/date/2015/10/'> October 2015 &nbsp;(58)</option>
	<option value='https://theblackandwhite.net/date/2015/09/'> September 2015 &nbsp;(63)</option>
	<option value='https://theblackandwhite.net/date/2015/08/'> August 2015 &nbsp;(3)</option>
	<option value='https://theblackandwhite.net/date/2015/07/'> July 2015 &nbsp;(3)</option>
	<option value='https://theblackandwhite.net/date/2015/06/'> June 2015 &nbsp;(12)</option>
	<option value='https://theblackandwhite.net/date/2015/05/'> May 2015 &nbsp;(55)</option>
	<option value='https://theblackandwhite.net/date/2015/04/'> April 2015 &nbsp;(75)</option>
	<option value='https://theblackandwhite.net/date/2015/03/'> March 2015 &nbsp;(56)</option>
	<option value='https://theblackandwhite.net/date/2015/02/'> February 2015 &nbsp;(63)</option>
	<option value='https://theblackandwhite.net/date/2015/01/'> January 2015 &nbsp;(41)</option>
	<option value='https://theblackandwhite.net/date/2014/12/'> December 2014 &nbsp;(56)</option>
	<option value='https://theblackandwhite.net/date/2014/11/'> November 2014 &nbsp;(44)</option>
	<option value='https://theblackandwhite.net/date/2014/10/'> October 2014 &nbsp;(56)</option>
	<option value='https://theblackandwhite.net/date/2014/09/'> September 2014 &nbsp;(56)</option>
	<option value='https://theblackandwhite.net/date/2014/08/'> August 2014 &nbsp;(8)</option>
	<option value='https://theblackandwhite.net/date/2014/06/'> June 2014 &nbsp;(18)</option>
	<option value='https://theblackandwhite.net/date/2014/05/'> May 2014 &nbsp;(53)</option>
	<option value='https://theblackandwhite.net/date/2014/04/'> April 2014 &nbsp;(59)</option>
	<option value='https://theblackandwhite.net/date/2014/03/'> March 2014 &nbsp;(58)</option>
	<option value='https://theblackandwhite.net/date/2014/02/'> February 2014 &nbsp;(66)</option>
	<option value='https://theblackandwhite.net/date/2014/01/'> January 2014 &nbsp;(50)</option>
	<option value='https://theblackandwhite.net/date/2013/12/'> December 2013 &nbsp;(41)</option>
	<option value='https://theblackandwhite.net/date/2013/11/'> November 2013 &nbsp;(48)</option>
	<option value='https://theblackandwhite.net/date/2013/10/'> October 2013 &nbsp;(86)</option>
	<option value='https://theblackandwhite.net/date/2013/09/'> September 2013 &nbsp;(70)</option>
	<option value='https://theblackandwhite.net/date/2013/08/'> August 2013 &nbsp;(4)</option>
	<option value='https://theblackandwhite.net/date/2013/07/'> July 2013 &nbsp;(2)</option>
	<option value='https://theblackandwhite.net/date/2013/06/'> June 2013 &nbsp;(15)</option>
	<option value='https://theblackandwhite.net/date/2013/05/'> May 2013 &nbsp;(57)</option>
	<option value='https://theblackandwhite.net/date/2013/04/'> April 2013 &nbsp;(49)</option>
	<option value='https://theblackandwhite.net/date/2013/03/'> March 2013 &nbsp;(34)</option>
	<option value='https://theblackandwhite.net/date/2013/02/'> February 2013 &nbsp;(55)</option>
	<option value='https://theblackandwhite.net/date/2013/01/'> January 2013 &nbsp;(53)</option>
	<option value='https://theblackandwhite.net/date/2012/12/'> December 2012 &nbsp;(50)</option>
	<option value='https://theblackandwhite.net/date/2012/11/'> November 2012 &nbsp;(56)</option>
	<option value='https://theblackandwhite.net/date/2012/10/'> October 2012 &nbsp;(78)</option>
	<option value='https://theblackandwhite.net/date/2012/09/'> September 2012 &nbsp;(77)</option>
	<option value='https://theblackandwhite.net/date/2012/08/'> August 2012 &nbsp;(7)</option>
	<option value='https://theblackandwhite.net/date/2012/06/'> June 2012 &nbsp;(7)</option>
	<option value='https://theblackandwhite.net/date/2012/05/'> May 2012 &nbsp;(80)</option>
	<option value='https://theblackandwhite.net/date/2012/04/'> April 2012 &nbsp;(51)</option>
	<option value='https://theblackandwhite.net/date/2012/03/'> March 2012 &nbsp;(78)</option>
	<option value='https://theblackandwhite.net/date/2012/02/'> February 2012 &nbsp;(68)</option>
	<option value='https://theblackandwhite.net/date/2012/01/'> January 2012 &nbsp;(64)</option>
	<option value='https://theblackandwhite.net/date/2011/12/'> December 2011 &nbsp;(76)</option>
	<option value='https://theblackandwhite.net/date/2011/11/'> November 2011 &nbsp;(74)</option>
	<option value='https://theblackandwhite.net/date/2011/10/'> October 2011 &nbsp;(94)</option>
	<option value='https://theblackandwhite.net/date/2011/09/'> September 2011 &nbsp;(73)</option>
	<option value='https://theblackandwhite.net/date/2011/08/'> August 2011 &nbsp;(8)</option>
	<option value='https://theblackandwhite.net/date/2011/07/'> July 2011 &nbsp;(1)</option>
	<option value='https://theblackandwhite.net/date/2011/06/'> June 2011 &nbsp;(31)</option>
	<option value='https://theblackandwhite.net/date/2011/05/'> May 2011 &nbsp;(93)</option>
	<option value='https://theblackandwhite.net/date/2011/04/'> April 2011 &nbsp;(63)</option>
	<option value='https://theblackandwhite.net/date/2011/03/'> March 2011 &nbsp;(81)</option>
	<option value='https://theblackandwhite.net/date/2011/02/'> February 2011 &nbsp;(83)</option>
	<option value='https://theblackandwhite.net/date/2011/01/'> January 2011 &nbsp;(61)</option>
	<option value='https://theblackandwhite.net/date/2010/12/'> December 2010 &nbsp;(73)</option>
	<option value='https://theblackandwhite.net/date/2010/11/'> November 2010 &nbsp;(66)</option>
	<option value='https://theblackandwhite.net/date/2010/10/'> October 2010 &nbsp;(75)</option>
	<option value='https://theblackandwhite.net/date/2010/09/'> September 2010 &nbsp;(49)</option>
	<option value='https://theblackandwhite.net/date/2010/08/'> August 2010 &nbsp;(3)</option>
	<option value='https://theblackandwhite.net/date/2010/06/'> June 2010 &nbsp;(36)</option>
	<option value='https://theblackandwhite.net/date/2010/05/'> May 2010 &nbsp;(74)</option>
	<option value='https://theblackandwhite.net/date/2010/04/'> April 2010 &nbsp;(43)</option>
	<option value='https://theblackandwhite.net/date/2010/03/'> March 2010 &nbsp;(41)</option>
	<option value='https://theblackandwhite.net/date/2010/02/'> February 2010 &nbsp;(56)</option>
	<option value='https://theblackandwhite.net/date/2010/01/'> January 2010 &nbsp;(63)</option>
	<option value='https://theblackandwhite.net/date/2009/12/'> December 2009 &nbsp;(42)</option>
	<option value='https://theblackandwhite.net/date/2009/11/'> November 2009 &nbsp;(64)</option>
	<option value='https://theblackandwhite.net/date/2009/10/'> October 2009 &nbsp;(76)</option>
	<option value='https://theblackandwhite.net/date/2009/09/'> September 2009 &nbsp;(42)</option>

		</select>
		</div><div class="widgetfooter3"></div></div>
<!-- widget displayed from cache -->
<div class="widgetwrap sno-animate"><div style="overflow: hidden;margin-bottom:0px;border-top: 6px solid #5b99e6;background: #ffffff;"><div class="widget8" ><a href='/'>Recent Posts</a></div></div><div class="widgetbody8" style=""><div class='widgetheadline'><a href='https://theblackandwhite.net/57973/sports/boys-basketball-comes-out-on-top-in-nailbiter-against-landon/' class='homeheadline' style='font-size:18px; line-height: 27px;' rel='bookmark' title='Permanent Link to Boys basketball comes out on top in nailbiter against Landon'>Boys basketball comes out on top in nailbiter against Landon</a></div><p class='writer'>By <a href="https://theblackandwhite.net/staff/?writer=Jessie%20Solomon">Jessie Solomon</a></p><p class='datetime'><span class="time-wrapper"> December 13, 2017</span></p><p>In an intense and close game against the Landon Bears (1‒2), the Vikes (1‒1) came...</p><div class='storybottomnoline'></div><div class='widgetheadline'><a href='https://theblackandwhite.net/57971/sports/swim-and-dive-falls-to-wj-in-first-meet/' class='homeheadline' style='font-size:18px; line-height: 27px;' rel='bookmark' title='Permanent Link to Swim and Dive falls to WJ in first meet'>Swim and Dive falls to WJ in first meet</a></div><p class='writer'>By <a href="https://theblackandwhite.net/staff/?writer=Elyse%20Lowet">Elyse Lowet</a></p><p class='datetime'><span class="time-wrapper"> December 13, 2017</span></p><p>The Swim and Dive team (0–1) lost 212–165 to the Walter Johnson Wildcats Saturday. With...</p><div class='storybottomnoline'></div><div class='catboxthumbnail' id='photowrap-cat3957966' style='float:Right; width:40%; margin-Right:0px;'><div style='width:100%' id='catbox-cat3957966'><a href='https://theblackandwhite.net/57966/blogs/when-classrooms-become-a-boys-club/#photo'><img src='https://theblackandwhite.net/wp-content/uploads/2017/12/Screenshot-2017-12-11-at-9.41.58-AM-475x318.png' style='width:100%' id='grow-cat3957966' alt='When classrooms become a boys’ club'/></a></div></div><div class='widgetheadline'><a href='https://theblackandwhite.net/57966/blogs/when-classrooms-become-a-boys-club/' class='homeheadline' style='font-size:18px; line-height: 27px;' rel='bookmark' title='Permanent Link to When classrooms become a boys’ club'>When classrooms become a boys’ club</a></div><p class='writer'>By <a href="https://theblackandwhite.net/staff/?writer=Hannah%20Feuer">Hannah Feuer</a></p><p class='datetime'><span class="time-wrapper"> December 12, 2017</span></p><p>Girls are told from a young age that being “well-behaved” means being quiet and polite, while for boys, being assertive is deemed more acceptable. The result: while males hold up their hands, females fall into the background.

</p><div class='storybottomnoline'></div><script type='text/javascript'>
								$(document).ready(function() {
   								 	$('#grow-cat3957966').mouseenter(function() {
   										$('#grow-cat3957966').removeClass('shrink');
   										$('#grow-cat3957966').removeClass('grow');
   										$('#grow-cat3957966').addClass('grow');
   									}).mouseleave(function() {
   										$('#grow-cat3957966').addClass('shrink');
  									});
										var original_width = 475;
										var original_height = 318;
										var actual_width = $('#catbox-cat3957966').width();
										if (actual_width == 0) actual_width = original_width;
										var actual_height = (actual_width * original_height) / original_width;
										actual_height = Math.round(actual_height);
										$('#photowrap-cat3957966').css({ maxHeight: actual_height + 'px' });});</script><div class='catboxthumbnail' id='photowrap-cat3957964' style='float:Right; width:40%; margin-Right:0px;'><div style='width:100%' id='catbox-cat3957964'><a href='https://theblackandwhite.net/57964/blogs/one-size-fits-all-clothing-is-unrealistic/#photo'><img src='https://theblackandwhite.net/wp-content/uploads/2017/12/Screenshot-2017-12-12-at-9.52.19-AM-475x350.png' style='width:100%' id='grow-cat3957964' alt='‘One size fits all’ clothing is unrealistic'/></a></div></div><div class='widgetheadline'><a href='https://theblackandwhite.net/57964/blogs/one-size-fits-all-clothing-is-unrealistic/' class='homeheadline' style='font-size:18px; line-height: 27px;' rel='bookmark' title='Permanent Link to ‘One size fits all’ clothing is unrealistic'>‘One size fits all’ clothing is unrealistic</a></div><p class='writer'>By <a href="https://theblackandwhite.net/staff/?writer=Ella%20Atsavapranee">Ella Atsavapranee</a></p><p class='datetime'><span class="time-wrapper"> December 12, 2017</span></p><p>When manufacturers only make one size, they fail to consider the reality that women come in all different heights, weights and body types. </p><div class='storybottomnoline'></div><script type='text/javascript'>
								$(document).ready(function() {
   								 	$('#grow-cat3957964').mouseenter(function() {
   										$('#grow-cat3957964').removeClass('shrink');
   										$('#grow-cat3957964').removeClass('grow');
   										$('#grow-cat3957964').addClass('grow');
   									}).mouseleave(function() {
   										$('#grow-cat3957964').addClass('shrink');
  									});
										var original_width = 475;
										var original_height = 350;
										var actual_width = $('#catbox-cat3957964').width();
										if (actual_width == 0) actual_width = original_width;
										var actual_height = (actual_width * original_height) / original_width;
										actual_height = Math.round(actual_height);
										$('#photowrap-cat3957964').css({ maxHeight: actual_height + 'px' });});</script><div class='widgetheadline'><a href='https://theblackandwhite.net/57957/sports/girls-basketball-falls-to-bullis-in-season-opener/' class='homeheadline' style='font-size:18px; line-height: 27px;' rel='bookmark' title='Permanent Link to Girls basketball falls to Bullis in season opener'>Girls basketball falls to Bullis in season opener</a></div><p class='writer'>By <a href="https://theblackandwhite.net/staff/?writer=Max%20Gersch">Max Gersch</a></p><p class='datetime'><span class="time-wrapper"> December 12, 2017</span></p><p>The girls basketball team (0–1) lost its first game of the season against the Bullis Bulldogs (1–1) in a 39–34 defensive battle.</p><div class='storybottomnoline'></div><div class='catboxthumbnail' id='photowrap-cat3957950' style='float:Right; width:40%; margin-Right:0px;'><div style='width:100%' id='catbox-cat3957950'><a href='https://theblackandwhite.net/57950/news/mymcps-grade-calculating-apps-grow-in-popularity-among-students-or-students-design-apps-to-replace-edline-helper/#photo'><img src='https://theblackandwhite.net/wp-content/uploads/2017/12/DSC_5088-475x317.jpg' style='width:100%' id='grow-cat3957950' alt='Students design apps to replace Edline Helper'/></a></div></div><div class='widgetheadline'><a href='https://theblackandwhite.net/57950/news/mymcps-grade-calculating-apps-grow-in-popularity-among-students-or-students-design-apps-to-replace-edline-helper/' class='homeheadline' style='font-size:18px; line-height: 27px;' rel='bookmark' title='Permanent Link to Students design apps to replace Edline Helper'>Students design apps to replace Edline Helper</a></div><p class='writer'>By <a href="https://theblackandwhite.net/staff/?writer=Mira%20Dwyer">Mira Dwyer</a></p><p class='datetime'><span class="time-wrapper"> December 11, 2017</span></p><p>Several student developers have created myMCPS Classroom extension apps to allow students to calculate their grades, replacing the formerly popular Edline Helper app.</p><div class='storybottomnoline'></div><script type='text/javascript'>
								$(document).ready(function() {
   								 	$('#grow-cat3957950').mouseenter(function() {
   										$('#grow-cat3957950').removeClass('shrink');
   										$('#grow-cat3957950').removeClass('grow');
   										$('#grow-cat3957950').addClass('grow');
   									}).mouseleave(function() {
   										$('#grow-cat3957950').addClass('shrink');
  									});
										var original_width = 475;
										var original_height = 317;
										var actual_width = $('#catbox-cat3957950').width();
										if (actual_width == 0) actual_width = original_width;
										var actual_height = (actual_width * original_height) / original_width;
										actual_height = Math.round(actual_height);
										$('#photowrap-cat3957950').css({ maxHeight: actual_height + 'px' });});</script><div class='catboxthumbnail' id='photowrap-cat3957943' style='float:Right; width:40%; margin-Right:0px;'><div style='width:100%' id='catbox-cat3957943'><a href='https://theblackandwhite.net/57943/news/goodwin-whitman-strong-day-scheduled-for-friday/#photo'><img src='https://theblackandwhite.net/wp-content/uploads/2017/03/Screenshot-2017-03-20-at-11.13.51-AM-475x356.png' style='width:100%' id='grow-cat3957943' alt='Goodwin: Whitman Strong Day scheduled for Friday'/></a></div></div><div class='widgetheadline'><a href='https://theblackandwhite.net/57943/news/goodwin-whitman-strong-day-scheduled-for-friday/' class='homeheadline' style='font-size:18px; line-height: 27px;' rel='bookmark' title='Permanent Link to Goodwin: Whitman Strong Day scheduled for Friday'>Goodwin: Whitman Strong Day scheduled for Friday</a></div><p class='datetime'><span class="time-wrapper"> December 11, 2017</span></p><p>Administrators will hold Whitman Strong Day this Friday, Dec. 15, principal Alan Goodwin said in an email. The day will include a lengthened third period for students to catch up on work and participate in activities designed by students in Whitman's Sources of Strength program.</p><div class='storybottomnoline'></div><script type='text/javascript'>
								$(document).ready(function() {
   								 	$('#grow-cat3957943').mouseenter(function() {
   										$('#grow-cat3957943').removeClass('shrink');
   										$('#grow-cat3957943').removeClass('grow');
   										$('#grow-cat3957943').addClass('grow');
   									}).mouseleave(function() {
   										$('#grow-cat3957943').addClass('shrink');
  									});
										var original_width = 475;
										var original_height = 356;
										var actual_width = $('#catbox-cat3957943').width();
										if (actual_width == 0) actual_width = original_width;
										var actual_height = (actual_width * original_height) / original_width;
										actual_height = Math.round(actual_height);
										$('#photowrap-cat3957943').css({ maxHeight: actual_height + 'px' });});</script><div class='catboxthumbnail' id='photowrap-cat3957916' style='float:Right; width:40%; margin-Right:0px;'><div style='width:100%' id='catbox-cat3957916'><a href='https://theblackandwhite.net/57916/feature/sources-of-strength-turkey-campaign-spreads-thankfulness/#photo'><img src='https://theblackandwhite.net/wp-content/uploads/2017/12/image1-475x356.jpg' style='width:100%' id='grow-cat3957916' alt='Sources of Strength Turkey Campaign spreads thankfulness'/></a></div></div><div class='widgetheadline'><a href='https://theblackandwhite.net/57916/feature/sources-of-strength-turkey-campaign-spreads-thankfulness/' class='homeheadline' style='font-size:18px; line-height: 27px;' rel='bookmark' title='Permanent Link to Sources of Strength Turkey Campaign spreads thankfulness'>Sources of Strength Turkey Campaign spreads thankfulness</a></div><p class='writer'>By <a href="https://theblackandwhite.net/staff/?writer=Yiyang%20Zhang">Yiyang Zhang</a></p><p class='datetime'><span class="time-wrapper"> December 10, 2017</span></p><p>This was the first Turkey Campaign event, organized by the Sources of Strength club.  The event, which took place Nov. 20-21, invited students to write down what they are thankful for during lunch or breaks in the day. The club then displayed the notes on large thankfulness banners.</p><div class='storybottomnoline'></div><script type='text/javascript'>
								$(document).ready(function() {
   								 	$('#grow-cat3957916').mouseenter(function() {
   										$('#grow-cat3957916').removeClass('shrink');
   										$('#grow-cat3957916').removeClass('grow');
   										$('#grow-cat3957916').addClass('grow');
   									}).mouseleave(function() {
   										$('#grow-cat3957916').addClass('shrink');
  									});
										var original_width = 475;
										var original_height = 356;
										var actual_width = $('#catbox-cat3957916').width();
										if (actual_width == 0) actual_width = original_width;
										var actual_height = (actual_width * original_height) / original_width;
										actual_height = Math.round(actual_height);
										$('#photowrap-cat3957916').css({ maxHeight: actual_height + 'px' });});</script><div class='widgetheadline'><a href='https://theblackandwhite.net/57935/news/body-of-missing-whitman-student-found/' class='homeheadline' style='font-size:18px; line-height: 27px;' rel='bookmark' title='Permanent Link to UPDATE: Body of missing Whitman student found in Bannockburn woods'>UPDATE: Body of missing Whitman student found in Bannockburn woods</a></div><p class='datetime'><span class="time-wrapper"> December 10, 2017</span></p><p>Principal Alan Goodwin emailed staff today to inform them that the body of senior Navid Sepehri had been found Dec. 10. Sepehri had been reported missing the night before, friends of the Whitman student said.</p><div class='storybottomnoline'></div><div class='catboxthumbnail' id='photowrap-cat3957925' style='float:Right; width:40%; margin-Right:0px;'><div style='width:100%' id='catbox-cat3957925'><a href='https://theblackandwhite.net/57925/sports/boys-basketball-game-to-be-livestreamed-on-monumental-sports-network/#photo'><img src='https://theblackandwhite.net/wp-content/uploads/2017/12/Screenshot-2017-12-08-at-11.20.12-AM-475x290.png' style='width:100%' id='grow-cat3957925' alt='Boys Basketball game to be livestreamed on Monumental Sports Network'/></a></div></div><div class='widgetheadline'><a href='https://theblackandwhite.net/57925/sports/boys-basketball-game-to-be-livestreamed-on-monumental-sports-network/' class='homeheadline' style='font-size:18px; line-height: 27px;' rel='bookmark' title='Permanent Link to Boys Basketball game to be livestreamed on Monumental Sports Network'>Boys Basketball game to be livestreamed on Monumental Sports Network</a></div><p class='writer'>By <a href="https://theblackandwhite.net/staff/?writer=Matthew%20van%20Bastelaer">Matthew van Bastelaer</a></p><p class='datetime'><span class="time-wrapper"> December 10, 2017</span></p><p>Monumental Sports Network will livestream both the JV and varsity boys basketball games against Landon Dec. 12. Anyone with a subscription to the network can view the games.</p><div class='storybottomnoline'></div><script type='text/javascript'>
								$(document).ready(function() {
   								 	$('#grow-cat3957925').mouseenter(function() {
   										$('#grow-cat3957925').removeClass('shrink');
   										$('#grow-cat3957925').removeClass('grow');
   										$('#grow-cat3957925').addClass('grow');
   									}).mouseleave(function() {
   										$('#grow-cat3957925').addClass('shrink');
  									});
										var original_width = 475;
										var original_height = 290;
										var actual_width = $('#catbox-cat3957925').width();
										if (actual_width == 0) actual_width = original_width;
										var actual_height = (actual_width * original_height) / original_width;
										actual_height = Math.round(actual_height);
										$('#photowrap-cat3957925').css({ maxHeight: actual_height + 'px' });});</script><div class='catboxthumbnail' id='photowrap-cat3957922' style='float:Right; width:40%; margin-Right:0px;'><div style='width:100%' id='catbox-cat3957922'><a href='https://theblackandwhite.net/57922/feature/psyched-about-psych-journal-student-run-publication-opens-doors-for-aspiring-psychologists/#photo'><img src='https://theblackandwhite.net/wp-content/uploads/2017/12/FJ73036-475x316.jpg' style='width:100%' id='grow-cat3957922' alt='Psyched about psych journal: student-run publication opens doors for aspiring psychologists'/></a></div></div><div class='widgetheadline'><a href='https://theblackandwhite.net/57922/feature/psyched-about-psych-journal-student-run-publication-opens-doors-for-aspiring-psychologists/' class='homeheadline' style='font-size:18px; line-height: 27px;' rel='bookmark' title='Permanent Link to Psyched about psych journal: student-run publication opens doors for aspiring psychologists'>Psyched about psych journal: student-run publication opens doors for aspiring psychologists</a></div><p class='writer'>By <a href="https://theblackandwhite.net/staff/?writer=Eva%20Herscowitz">Eva Herscowitz</a></p><p class='datetime'><span class="time-wrapper"> December 10, 2017</span></p><p>The Psych Journal is the only student-run, high school psychology journal in the country. Psych Journal is distributed both in print and online to over 1,000 AP Psychology teachers who use it in their classrooms to demonstrate proper research and experimentation at a high school level, advisor Marisa Del Savio said.</p><div class='storybottomnoline'></div><script type='text/javascript'>
								$(document).ready(function() {
   								 	$('#grow-cat3957922').mouseenter(function() {
   										$('#grow-cat3957922').removeClass('shrink');
   										$('#grow-cat3957922').removeClass('grow');
   										$('#grow-cat3957922').addClass('grow');
   									}).mouseleave(function() {
   										$('#grow-cat3957922').addClass('shrink');
  									});
										var original_width = 475;
										var original_height = 316;
										var actual_width = $('#catbox-cat3957922').width();
										if (actual_width == 0) actual_width = original_width;
										var actual_height = (actual_width * original_height) / original_width;
										actual_height = Math.round(actual_height);
										$('#photowrap-cat3957922').css({ maxHeight: actual_height + 'px' });});</script><div class='catboxthumbnail' id='photowrap-cat3957919' style='float:Right; width:40%; margin-Right:0px;'><div style='width:100%' id='catbox-cat3957919'><a href='https://theblackandwhite.net/57919/news/junior-teaches-freshman-english-classes-about-transgender-issues/#photo'><img src='https://theblackandwhite.net/wp-content/uploads/2017/12/Photo-Nov-17-1-38-40-PM-475x356.jpg' style='width:100%' id='grow-cat3957919' alt='Junior teaches freshman English classes about transgender issues'/></a></div></div><div class='widgetheadline'><a href='https://theblackandwhite.net/57919/news/junior-teaches-freshman-english-classes-about-transgender-issues/' class='homeheadline' style='font-size:18px; line-height: 27px;' rel='bookmark' title='Permanent Link to Junior teaches freshman English classes about transgender issues'>Junior teaches freshman English classes about transgender issues</a></div><p class='writer'>By <a href="https://theblackandwhite.net/staff/?writer=Zoe%20Kaufmann">Zoe Kaufmann</a></p><p class='datetime'><span class="time-wrapper"> December 9, 2017</span></p><p>These words, delivered by transgender poet Lee Mokobe in a TED Talk, rang through English teacher Omari James’ classroom Nov. 17 as part of junior Lukas Gates’ presentation on transgender issues.</p><script type='text/javascript'>
								$(document).ready(function() {
   								 	$('#grow-cat3957919').mouseenter(function() {
   										$('#grow-cat3957919').removeClass('shrink');
   										$('#grow-cat3957919').removeClass('grow');
   										$('#grow-cat3957919').addClass('grow');
   									}).mouseleave(function() {
   										$('#grow-cat3957919').addClass('shrink');
  									});
										var original_width = 475;
										var original_height = 356;
										var actual_width = $('#catbox-cat3957919').width();
										if (actual_width == 0) actual_width = original_width;
										var actual_height = (actual_width * original_height) / original_width;
										actual_height = Math.round(actual_height);
										$('#photowrap-cat3957919').css({ maxHeight: actual_height + 'px' });});</script><div class='widget-expander' style='padding-bottom:0px'></div><div class='clear'></div></div></div><div class='clear'></div></div></div></div></div></div></div></div><div style="clear:both;"></div><div class="footerwrap"><div id="footer"><div class="footeradboardwrap">
	<div id="footeradboard">
	<div class="footeradboardadwrap" style="margin:0px auto;float:none;">
	<!-- Begin AdClerks Zone 4313 -->
<script type="text/javascript">
(function() {
var randpubc = Math.floor((Math.random() * 100000) + 1);
var pubc = document.createElement('script'); 
pubc.type = 'text/javascript'; 
pubc.async = true;
pubc.src = '//cdn.adclerks.com/core/ad2/9672/4313?r='+parseInt(randpubc);
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pubc, s);
})();
</script>
<div id="pubclerks_4313"></div>
<!-- End AdClerks Zone 4313 -->
	 </div>
	 
	 	
	</div>
</div>
<div class="footername"><div class="footerleft"><p><a href="https://theblackandwhite.net">The Black &amp; White</a></p></div><div class="footerright social-classic"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a aria-hidden="true" target="_blank" href="https://theblackandwhite.net/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a aria-hidden="true" target="_blank" href="http://vimeo.com/blackwhiteonline">
        		<div class="alt-header-social-fa social-border sno-vimeo fa fa-vimeo"><span class="icon-hidden-text">Vimeo</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://www.youtube.com/user/TheBlackWhiteOnline">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube"><span class="icon-hidden-text">YouTube</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://www.instagram.com/wwhsblackandwhite/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://twitter.com/bdubbsonline">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://www.facebook.com/blackandwhiteonline">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div></div></div><div class="footertagline"><p>The Student News Site of Walt Whitman High School</p></div><div class="footersearch">	<form method="get" id="searchform896" action="https://theblackandwhite.net/">
			<label for="s896" class="assistive-text">Search</label>
			<div class="search-button-container" id="testingthis896">
			<button type="submit" disabled="disabled" id="sno-search-navbar-896" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<input type="text" class="field s" name="s" id="s896" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit896" style="display:none;" value="Search" />
		</form>
	</div><div class="clear"></div><div class="footermenu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-53679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53679"><a href="http://www.montgomeryschoolsmd.org/schools/whitmanhs/">Whitman HS Homepage</a></li>
<li id="menu-item-53680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53680"><a href="http://www.montgomeryschoolsmd.org/schools/whitmanhs/about/">About Whitman High School</a></li>
<li id="menu-item-53681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53681"><a href="http://www.montgomeryschoolsmd.org/schools/whitmanhs/staff/directory.aspx">Whitman Staff Directory</a></li>
<li id="menu-item-53682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53682"><a href="http://www.montgomeryschoolsmd.org/">MCPS Homepage</a></li>
<li id="menu-item-53683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53683"><a href="http://portal.mcpsmd.org">MyMCPS</a></li>
<li id="menu-item-53684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53684"><a href="https://www.google.com/maps/place/Walt+Whitman+High+School/@38.98137,-77.127663,17z">Find us on Google Maps</a></li>
<li id="menu-item-53685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53685"><a href="http://whitmanathletics.net/">Whitman Athletics Homepage</a></li>
<li id="menu-item-53686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53686"><a href="http://www.montgomeryschoolsmd.org/uploadedFiles/schools/whitmanhs/news/WWHS%20Bell%20Schedules(1).pdf">Bell Schedules</a></li>
</ul></div></div><div class="footercredit"><p>&copy; 2017  &bull; <a target='_blank' href='https://snosites.com/client-site-privacy-policy/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="https://theblackandwhite.net/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div><script type="text/javascript">
// start of scroll to view

$(document).ready(function() {
	
	$("a[href='#slideshow']").on('click', function(event) { return false; });
	$("a[href='#photo']").on('click', function(event) { return false; });

var win = $(window);
var allMods = $(".sno-animate");
var allWPcaptions = $(".wp-caption");

// Already visible modules
allMods.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
else {
  /*  Like this!  */
  el.css('visibility', 'hidden');
  }
});
allWPcaptions.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
});


$(window).scroll(function(event) {
  
  $(".sno-animate").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  $(".wp-caption").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  
});


});
//end of scroll to view
</script>
<script type="text/javascript">
				$(function(){
					$(".s").focus(function(){
						$(".sno-submit-search-button").prop("disabled", false);
					});				
				});


    var top_level_links = $(".sf-menu").find('> li > a');

    // Set tabIndex to -1 so that top_level_links can't receive focus until menu is open
    $(top_level_links).next('ul')
        .attr({ 'aria-hidden': 'true', 'role': 'menu' })
        .find('a')
            .attr('tabIndex',-1);

    // Adding aria-haspopup for appropriate items
    $(top_level_links).each(function(){
        if($(this).next('ul').length > 0)
            $(this).parent('li').attr('aria-haspopup', 'true');
    });

    $(top_level_links).hover(function(){
        $(this).closest('ul')
            .attr('aria-hidden', 'false')
            .find('.'+settings.menuHoverClass)
                .attr('aria-hidden', 'true')
                .removeClass(settings.menuHoverClass)
                .find('a')
                    .attr('tabIndex',-1);
        $(this).next('ul')
            .attr('aria-hidden', 'false')
            .addClass(settings.menuHoverClass)
            .find('a').attr('tabIndex',0);
    });
    $(top_level_links).focus(function(){
        $(this).closest('ul')
            .attr('aria-hidden', 'false')
            .find('.'+settings.menuHoverClass)
                .attr('aria-hidden', 'true')
                .removeClass(settings.menuHoverClass)
                .find('a')
                    .attr('tabIndex',-1);
        $(this).next('ul')
            .attr('aria-hidden', 'false')
            .addClass(settings.menuHoverClass)
            .find('a').attr('tabIndex',0);
    });
    
( function( $ ) {
 /*** 
  * Run this code when the #toggle-menu link has been tapped
  * or clicked
  */
 $( '#mobile_menu_icon' ).on( 'touchstart click', function(e) {
  e.preventDefault();

  var $body = $( 'body' ),
      $page = $( '#wrap' ),
      $menu = $( '#menu' ),
 
      /* Cross browser support for CSS "transition end" event */
      transitionEnd = 'transitionend webkitTransitionEnd otransitionend MSTransitionEnd';

  /* When the toggle menu link is clicked, animation starts */
  $body.addClass( 'animating' );

  /***
   * Determine the direction of the animation and
   * add the correct direction class depending
   * on whether the menu was already visible.
   */
  if ( $body.hasClass( 'menu-visible' ) ) {
   $body.addClass( 'right' );
  } else {
   $body.addClass( 'left' );
  }
  
  /***
   * When the animation (technically a CSS transition)
   * has finished, remove all animating classes and
   * either add or remove the "menu-visible" class 
   * depending whether it was visible or not previously.
   */
  $page.on( transitionEnd, function() {
   $body
    .removeClass( 'animating left right' )
    .toggleClass( 'menu-visible' );

   $page.off( transitionEnd );
  } );
 } );
} )( jQuery );

</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-89406763-1', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	<button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

            <span class="responsive-menu-label responsive-menu-label-right">
            <span class="responsive-menu-button-text">Menu</span>
                            <span class="responsive-menu-button-text-open">Close</span>
                    </span>
    </button><div id="responsive-menu-container" class="push-left">
    <div id="responsive-menu-wrapper">
                                                                                    <ul id="responsive-menu" class=""><li id="responsive-menu-item-57492" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"><a href="https://theblackandwhite.net/" class="responsive-menu-item-link">Homepage</a></li><li id="responsive-menu-item-57493" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://theblackandwhite.net/category/news/" class="responsive-menu-item-link">News<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-57494" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://theblackandwhite.net/category/news/local/" class="responsive-menu-item-link">Local</a></li><li id="responsive-menu-item-57495" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://theblackandwhite.net/category/news/national/" class="responsive-menu-item-link">National</a></li><li id="responsive-menu-item-57496" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://theblackandwhite.net/category/news/school/" class="responsive-menu-item-link">School</a></li></ul></li><li id="responsive-menu-item-57506" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://theblackandwhite.net/category/feature/" class="responsive-menu-item-link">Feature<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-57507" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://theblackandwhite.net/category/feature/artistspotlight/" class="responsive-menu-item-link">Artist Spotlight</a></li><li id="responsive-menu-item-57508" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://theblackandwhite.net/category/feature/music/" class="responsive-menu-item-link">Music</a></li></ul></li><li id="responsive-menu-item-57497" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children responsive-menu-item responsive-menu-item-current-parent responsive-menu-item-has-children"><a href="https://theblackandwhite.net/category/sports/" class="responsive-menu-item-link">Sports<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-57502" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://theblackandwhite.net/category/sports-showcase/" class="responsive-menu-item-link">Sports Center</a></li><li id="responsive-menu-item-57499" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://theblackandwhite.net/category/sports/fall/" class="responsive-menu-item-link">Fall</a></li><li id="responsive-menu-item-57500" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://theblackandwhite.net/category/sports/spring/" class="responsive-menu-item-link">Spring</a></li><li id="responsive-menu-item-57501" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://theblackandwhite.net/category/sports/winter/" class="responsive-menu-item-link">Winter</a></li><li id="responsive-menu-item-57498" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://theblackandwhite.net/category/sports/athleteofthemonth/" class="responsive-menu-item-link">Athlete of the Month</a></li></ul></li><li id="responsive-menu-item-57504" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://theblackandwhite.net/category/opinion/" class="responsive-menu-item-link">Opinion<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-57503" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://theblackandwhite.net/category/blogs/" class="responsive-menu-item-link">Blogs</a></li><li id="responsive-menu-item-57505" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://theblackandwhite.net/category/opinion/editorials/" class="responsive-menu-item-link">Editorials</a></li></ul></li><li id="responsive-menu-item-57510" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://theblackandwhite.net/category/media/" class="responsive-menu-item-link">Media<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-57512" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://theblackandwhite.net/category/media/videos/" class="responsive-menu-item-link">Videos</a></li><li id="responsive-menu-item-57515" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://theblackandwhite.net/slideshows/" class="responsive-menu-item-link">Slideshows</a></li><li id="responsive-menu-item-57516" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://theblackandwhite.net/category/cartoons/" class="responsive-menu-item-link">Cartoons</a></li><li id="responsive-menu-item-57511" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://theblackandwhite.net/category/media/crossword/" class="responsive-menu-item-link">Crossword</a></li></ul></li><li id="responsive-menu-item-57514" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://theblackandwhite.net/category/awards/" class="responsive-menu-item-link">Awards<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-57513" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://theblackandwhite.net/category/award-winning-stories/" class="responsive-menu-item-link">Award-Winning Stories</a></li></ul></li><li id="responsive-menu-item-57531" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://theblackandwhite.net/category/whitman/" class="responsive-menu-item-link">Whitman Links<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-57529" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://www.montgomeryschoolsmd.org/schools/whitmanhs/" class="responsive-menu-item-link">Whitman Homepage</a></li><li id="responsive-menu-item-57530" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://www.montgomeryschoolsmd.org/schools/whitmanhs/about/" class="responsive-menu-item-link">About Whitman High School</a></li><li id="responsive-menu-item-57532" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://www.montgomeryschoolsmd.org/schools/whitmanhs/staff/directory.aspx" class="responsive-menu-item-link">Whitman Staff Directory</a></li><li id="responsive-menu-item-57533" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://www.montgomeryschoolsmd.org/" class="responsive-menu-item-link">MCPS Homepage</a></li><li id="responsive-menu-item-57534" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://portal.mcpsmd.org" class="responsive-menu-item-link">MyMCPS Portal</a></li><li id="responsive-menu-item-57535" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.google.com/maps/place/Walt+Whitman+High+School/@38.9813702,-77.1298516,17z/data=!3m1!4b1!4m5!3m4!1s0x89b7cbb5a9d3b67b:0x1ec6f33f5daa3ce5!8m2!3d38.9813702!4d-77.1276629" class="responsive-menu-item-link">Whitman HS &#8211; Google Maps</a></li><li id="responsive-menu-item-57536" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://whitmanathletics.net/" class="responsive-menu-item-link">Whitman Athletics</a></li></ul></li><li id="responsive-menu-item-57537" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://theblackandwhite.net/about/" class="responsive-menu-item-link">About Us<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-57541" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://theblackandwhite.net/history/" class="responsive-menu-item-link">History</a></li><li id="responsive-menu-item-57542" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://theblackandwhite.net/masthead/" class="responsive-menu-item-link">Masthead</a></li><li id="responsive-menu-item-57543" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://theblackandwhite.net/print-archive/" class="responsive-menu-item-link">Print Archive</a></li></ul></li><li id="responsive-menu-item-57539" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://theblackandwhite.net/contact-us-2/" class="responsive-menu-item-link">Contact Us</a></li><li id="responsive-menu-item-57540" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://theblackandwhite.net/corrections/" class="responsive-menu-item-link">Corrections</a></li><li id="responsive-menu-item-57544" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://theblackandwhite.net/print-subscriptions/" class="responsive-menu-item-link">Buy a Print Subscription</a></li><li id="responsive-menu-item-57538" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://theblackandwhite.net/advertising/" class="responsive-menu-item-link">Advertising</a></li><li id="responsive-menu-item-57545" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://theblackandwhite.net/volume-56-staff/" class="responsive-menu-item-link">Volume 56 Staff</a></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://theblackandwhite.net" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" placeholder="Search" class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>
<link rel='stylesheet' id='fm-jquery-ui-css'  href='https://theblackandwhite.net/wp-content/plugins/form-maker/css/jquery-ui.custom.css?ver=1.12.7' type='text/css' media='all' />
<link rel='stylesheet' id='fm-frontend-css'  href='https://theblackandwhite.net/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=1.12.7' type='text/css' media='all' />
<link rel='stylesheet' id='fm-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans|Oswald|Droid+Sans|Lato|Open+Sans+Condensed|PT+Sans|Ubuntu|PT+Sans+Narrow|Yanone+Kaffeesatz|Roboto+Condensed|Source+Sans+Pro|Nunito|Francois+One|Roboto|Raleway|Arimo|Cuprum|Play|Dosis|Abel|Droid+Serif|Arvo|Lora|Rokkitt|PT+Serif|Bitter|Merriweather|Vollkorn|Cantata+One|Kreon|Josefin+Slab|Playfair+Display|Bree+Serif|Crimson+Text|Old+Standard+TT|Sanchez|Crete+Round|Cardo|Noticia+Text|Judson|Lobster|Unkempt|Changa+One|Special+Elite|Chewy|Comfortaa|Boogaloo|Fredoka+One|Luckiest+Guy|Cherry+Cream+Soda|Lobster+Two|Righteous|Squada+One|Black+Ops+One|Happy+Monkey|Passion+One|Nova+Square|Metamorphous|Poiret+One|Bevan|Shadows+Into+Light|The+Girl+Next+Door|Coming+Soon|Dancing+Script|Pacifico|Crafty+Girls|Calligraffitti|Rock+Salt|Amatic+SC|Leckerli+One|Tangerine|Reenie+Beanie|Satisfy|Gloria+Hallelujah|Permanent+Marker|Covered+By+Your+Grace|Walter+Turncoat|Patrick+Hand|Schoolbell|Indie+Flower&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='fm-animate-css'  href='https://theblackandwhite.net/wp-content/plugins/form-maker/css/fm-animate.css?ver=1.12.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/theblackandwhite.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theblackandwhite.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/theblackandwhite.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theblackandwhite.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"57971","ajaxurl":"https:\/\/theblackandwhite.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theblackandwhite.net/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://theblackandwhite.net/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://theblackandwhite.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://theblackandwhite.net/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://theblackandwhite.net/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fm_objectL10n = {"states":{"":"","Alabama":"Alabama","Alaska":"Alaska","Arizona":"Arizona","Arkansas":"Arkansas","California":"California","Colorado":"Colorado","Connecticut":"Connecticut","Delaware":"Delaware","District Of Columbia":"District Of Columbia","Florida":"Florida","Georgia":"Georgia","Hawaii":"Hawaii","Idaho":"Idaho","Illinois":"Illinois","Indiana":"Indiana","Iowa":"Iowa","Kansas":"Kansas","Kentucky":"Kentucky","Louisiana":"Louisiana","Maine":"Maine","Maryland":"Maryland","Massachusetts":"Massachusetts","Michigan":"Michigan","Minnesota":"Minnesota","Mississippi":"Mississippi","Missouri":"Missouri","Montana":"Montana","Nebraska":"Nebraska","Nevada":"Nevada","New Hampshire":"New Hampshire","New Jersey":"New Jersey","New Mexico":"New Mexico","New York":"New York","North Carolina":"North Carolina","North Dakota":"North Dakota","Ohio":"Ohio","Oklahoma":"Oklahoma","Oregon":"Oregon","Pennsylvania":"Pennsylvania","Rhode Island":"Rhode Island","South Carolina":"South Carolina","South Dakota":"South Dakota","Tennessee":"Tennessee","Texas":"Texas","Utah":"Utah","Vermont":"Vermont","Virginia":"Virginia","Washington":"Washington","West Virginia":"West Virginia","Wisconsin":"Wisconsin","Wyoming":"Wyoming"},"plugin_url":"https:\/\/theblackandwhite.net\/wp-content\/plugins\/form-maker","form_maker_admin_ajax":"https:\/\/theblackandwhite.net\/wp-admin\/admin-ajax.php","fm_file_type_error":"Can not upload this type of file","fm_field_is_required":"Field is required.","fm_min_max_check_1":"The ","fm_min_max_check_2":" value must be between ","fm_spinner_check":"Value must be between ","fm_clear_data":"Are you sure you want to clear saved data?","fm_grading_text":"Your score should be less than","time_validation":"This is not a valid time value.","number_validation":"This is not a valid number value.","date_validation":"This is not a valid date value.","year_validation":"The year must be between %%start%% and %%end%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theblackandwhite.net/wp-content/plugins/form-maker/js/main_div_front_end.js?ver=1.12.7'></script>
</div></body></html>